• <li id="wt4r8"><object id="wt4r8"></object></li>

    <tbody id="wt4r8"></tbody>
    <rp id="wt4r8"></rp>

    <dd id="wt4r8"><pre id="wt4r8"></pre></dd>
    深度系統

    當前位置:首頁 > 系統安裝教程 >

    win8提示net framework 3.5不能安裝怎么辦

    時間:2019-01-04 14:27:26 來源:www.pxspy.com 作者:深度系統

      一般進行系統的專業軟件設置或者數據處理操作的時候,會需要使用到net framework 3.5,一般用戶會選擇在官網上下載這個安裝包進行安裝設置,其實win8系統中也是自帶了這個安裝包,可以直接進行下載和自動安裝操作的,那么win8提示net framework 3.5不能安裝怎么辦呢?

      1、win8提示net framework 3.5不能安裝怎么辦?打開控制面板,點擊程序和功能。

    win8提示net framework 3.5不能安裝怎么辦

      2、選中啟用或者關閉windows功能,勾選.NET Framework 3.5(包括.net 2.0和3.0),確定。

    win8提示net framework 3.5不能安裝怎么辦

      3、出現檢測系統狀態,等待檢測完成,勾選從windows 下載更新文件,等待系統自動下載和安裝,確定。

     

    win8提示net framework 3.5不能安裝怎么辦

      完成之后進行查看,就可以發現系統中存在有net framework 3.5,可以將一些專業軟件或者數據處理軟件進行打開操作,如果用戶不知道win8提示net framework 3.5不能安裝怎么辦,需要打開windows組件進行相應的組件打開設置,希望對用戶有幫助。

      關于win8提示net framework 3.5不能安裝怎么辦的解決方法就分享到,有遇到這個情況的朋友,可以參考上面方法進行操作。更多問題,請訪問深度系統

      以上教程出自深度系統:www.pxspy.com,如需轉載,請注明出處。

    分享到:
    亚洲情感色综合网|亚洲一中出无码ed2k|久爱视频这里只精品99re8久|亚洲无插件无码视频

  • <li id="wt4r8"><object id="wt4r8"></object></li>

    <tbody id="wt4r8"></tbody>
    <rp id="wt4r8"></rp>

    <dd id="wt4r8"><pre id="wt4r8"></pre></dd>